Destacado

Resultados 1 al 5 de 5
  1. #1
    USUARIO Avatar de Tulio
    Tulio no está en línea Argentina Hombre

    Mensajes
    30
    Nombre
    Mateo
    Aguante GAM!NGA
     

    Predeterminado mod_loadbrushmodel cs 1.6 AYUDAAAAAAAA

    Bueno como dice el titulo, me tira ese error cuando quiero entrar a un servidor, Antes no me pasaba , me andaba perfecto ahora me pasa esto,
    Ya borre ese archivo y me lo descarga automaticamente pero sige asi
    mod_loadbrushmodel: ......

  2. #2
    p3z
    STAFF Avatar de p3z
    p3z no está en línea Argentina Hombre STAFF
    Mensaje Mi Facebook Mi Twitter

    Edad
    28
    Mensajes
    12,164
    Nombre
    nikolas
    Soy vidente porque tengo 2
    dientes.
     

    Predeterminado

    pone el log completo .. q archivo te tira error ?

  3. #3
    USUARIO Avatar de Vanderley
    Vanderley no está en línea Argentina Hombre

    Edad
    24
    Mensajes
    1,405
    Nombre
    Lucas
    ?
     

    Predeterminado

    Quizas lo borraste de la carpeta Cstrike, pero esta en la Carpeta Valve/Valve/models

    Esto se debe a que tenes Duplicado dicho archivo ... Tenes dos soluciones, o buscas bien donde esta el Archivo ese Duplicado y Borras uno de esos. O sino la mas facil, Desinstala el CS, anda al Disco C donde estaba eliminado, borra la carpeta del CS, porque siempre quedan algunos archivos despues de desisntalarlo, y volve a Reinstalarlo, con eso se te soluciona .


    [email protected]

  4. #4
    USUARIO Avatar de Tulio
    Tulio no está en línea Argentina Hombre

    Mensajes
    30
    Nombre
    Mateo
    Aguante GAM!NGA
     

    Predeterminado

    No entiendo ya, primero me dice que la boludes esa de Mod_LoadBrushModel: .. de un sprite , ahora me tira esto


    Uploaded with ImageShack.us
    Necesito ayuda quiero jugar ya

  5. #5
    Gof
    USUARIO Avatar de Gof
    Gof no está en línea United States Hombre

    Mensajes
    1
    Aguante GAM!NGA
     

    Predeterminado

    me paso lo mismo pero con un hat

Temas similares

  1. Problema Mod_loadbrushmodel
    Por rodmolon en el foro Soporte
    Respuestas: 1
    Último mensaje: 16-07-2010, 23:13 PM

Etiquetas para este tema

Powered by vBulletin® - SEO by vBSEO